Erro ao carregar os relatórios na Eventials
Incident Report for eventials
Resolved
Este incidente foi resolvido.
Posted Jul 21, 2021 - 17:32 GMT-03:00
Monitoring
Uma correção para esse problema foi implementada e estamos monitorando os resultados.
Posted Jul 21, 2021 - 17:25 GMT-03:00
Identified
Identificamos a causa dos problemas em nossa área de relatórios e estamos trabalhando na solução.
Posted Jul 21, 2021 - 15:44 GMT-03:00
Investigating
Estamos investigando um erro em nossa aplicação que está inviabilizando o acesso aos relatórios de acesso à plataforma.
Posted Jul 21, 2021 - 15:20 GMT-03:00
This incident affected: Eventials Webapp.