Reprodução ao vivo das transmissões

Incident Report for eventials

Resolved

Incidente resolvido
Posted Aug 28, 2025 - 11:37 GMT-03:00

Monitoring

Nosso time realizou uma correção e estamos monitorando a estabilidade.
Posted Aug 28, 2025 - 11:14 GMT-03:00

Investigating

Estamos investigando um erro que está travando a reprodução ao vivo das transmissões
Posted Aug 28, 2025 - 11:01 GMT-03:00
This incident affected: Eventials Ingest Streaming.